OCPP Schedules
Incident Report for Charge Amps
Resolved
This incident has been resolved.
Posted Jan 09, 2025 - 14:08 CET
Monitoring
A fix has been implemented and we are monitoring the result. For sessions started after 2025-01-07 13:23 and before 2025-01-09 09:55 CET there can be lingering issues. The solution to those lingering issues is to restart the ongoing transaction, stop charging and start charging again.
Posted Jan 09, 2025 - 10:33 CET
Identified
Schedules on the OCPP platform is not always trigger as expected, that might cause that the charging doesn't start.
Posted Jan 09, 2025 - 09:06 CET
This incident affected: CPMS Backend.