Remote Start Transaction with tag Authorization not operable for CAPI charger on OCPP Proxy.
Incident Report for Charge Amps
Resolved
This incident has been resolved.
Posted Dec 14, 2023 - 11:41 CET
Monitoring
Redeployment of CAPI and Proxy Integrations is now complete and operations are back to normal.
We will continue to monitor it.
Posted Dec 14, 2023 - 10:21 CET
Identified
Redeployment with previous release for CAPI and Proxy Integration is currently ongoing.
Posted Dec 14, 2023 - 09:52 CET
Investigating
The problem is identified and a solution is under way.
Posted Dec 14, 2023 - 08:50 CET
This incident affected: Integration services (OCPP Proxy).