OCPP proxy slow
Incident Report for Charge Amps
Resolved
This incident has been resolved.
Posted Feb 26, 2021 - 17:48 CET
Update
The service is now running again at full speed. Thank you for your patience! Have a nice weekend!
Posted Feb 26, 2021 - 15:38 CET
Update
We need to restart the service, which will create some additional down time.
Posted Feb 26, 2021 - 12:13 CET
Investigating
We notice high latency in OCPP connection.
Posted Feb 26, 2021 - 11:37 CET
This incident affected: Integration services (OCPP Proxy).