OCPP proxy disturbances
Incident Report for Charge Amps
Resolved
Problem solved and everything is back to normal.
Posted Sep 14, 2022 - 17:59 CEST
Identified
Some of our proxy clients may experiences slow response.
Posted Sep 14, 2022 - 17:43 CEST
This incident affected: Integration services (OCPP Proxy).